<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<head>
<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Biodiesel Magazine - The Latest News and Data About Biodiesel Production</title>
<meta name="keywords" content="Biodiesel magazine,Biodiesel,power,energy,renewable,thermal" />
<meta name="robots" content="index, follow" />
<meta name="og:description" content="“It’s frustrating, but we’re doing the best we can,” W2Fuel President and CEO Roy Strom told Biodiesel Magazine, referring to the coronavirus pandemic and how the crisis is affecting the restart of his two biodiesel plants in Michigan and Iowa.  " /> 
<meta name="description" content="“It’s frustrating, but we’re doing the best we can,” W2Fuel President and CEO Roy Strom told Biodiesel Magazine, referring to the coronavirus pandemic and how the crisis is affecting the restart of his two biodiesel plants in Michigan and Iowa.  " /> 
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BiodieselMag" />
<meta name="twitter:title" content="W2Fuel targets June startup for Michigan, Iowa biodiesel plants @BiodieselMag" />
<meta name="twitter:description" content="“It’s frustrating, but we’re doing the best we can,” W2Fuel President and CEO Roy Strom told Biodiesel Magazine, referring to the coronavirus pandemic and how the crisis is affecting the restart of his two biodiesel plants in Michigan and Iowa. " />
<meta name="twitter:image" content="http://biodieselmagazine.com/uploads/posts/web/2020/05/W2Fuel-Michigan-1_15895493676717.jpg" />


<link rel="alternate" type="application/rss+xml" title="Biodiesel Magazine" href="/rss.xml" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>
<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 56,
'rectangle_1' : 58,
'rectangle_2' : 58,
'rectangle_3' : 58,
'med_rectangle_1' : 57,
'med_rectangle_2' : 57,
'twitter' : 66,
'skyscraper' : 59
}
// ]]> -->

</script>

<!-- Generated by OpenX 2.6.2 -->
<!--<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;target=_blank'></script>-->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;block=1&amp;target=_blank'></script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>

<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>



	<div id="mainMenu">
		<div class="content">
			<div class="left">
					<div class="content">
			<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse/" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.biodieselmagazine.com">JOBS</a></li>
				<li><a href="/newsletter/">E-NEWSLETTER</a></li>
				<li><a href="/events/browse/">EVENTS</a>
				<ul>
						<li><a href="/events/browse/">CONFERENCES</a></li>
						<li><a href="/pages/webinar/">WEBINARS</a></li>
						
					</ul>
				</li>
				<li><a href="/plants/listplants/">BIODIESEL PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
					<li><a href="http://store.bbiinternational.com">STORE</a></li>
				<li><a href="http://directory.biodieselmagazine.com" class="last"><span style="font-weight:normal; color: red; position:relative; top:-3px; font-size:11px;">NEW</span> DIRECTORY</a></li>
			</ul>
		</div>
			</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
					<a href="https://www.linkedin.com/company/biodiesel-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
					<a href="https://twitter.com/BiodieselMag/" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
					<a href="https://www.facebook.com/BiodieselMagazine" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
					<a href="https://www.google.com/+Biodieselmagazine" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
					<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo2.jpg"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
				<ul>
				<li><a href="/posts/tags/business/">Business</a></li>
				<li><a href="/posts/tags/policy/">Policy</a></li>
				<li><a href="/posts/tags/feedstock/">Feedstock</a></li>
				<li><a href="/posts/tags/production/">Production</a></li>
				<li><a href="/posts/tags/distribution/">Distribution</a></li>
				<li><a href="/posts/tags/quality/">Quality</a></li>
				<li ><a class="last" href="/posts/tags/use/">Use</a></li>


			</ul>
				
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Biodiesel Magazine" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
	<div id="menuHeader2">
	<div class="content">
			
				<ul>
				<li><a href="/posts/tags/northamerica/">North America</a></li>
				<li><a href="/posts/tags/latinamerica/">Latin America</a></li>
				<li><a href="/posts/tags/europe/">Europe</a></li>
				<li><a href="/posts/tags/asiapacific/">Asia-Pacific</a></li>
				<li><a  class="last" href="/posts/tags/africamiddleeast/">Africa &amp; the Middle East</a></li>



			</ul>
	</div>
</div>
<div id="mainContainer">
	
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>


<div >
	<div class="sharethis-inline-share-buttons"></div>
<div class="post">
	<h1>W2Fuel targets June startup for Michigan, Iowa biodiesel plants</h1>
	<div class="author">By <a href="/authors/view/Ron_Kotrba">Ron Kotrba</a> | May 15, 2020</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2020/05/W2Fuel-Michigan-1_15895493676717.jpg">
						<img src="/uploads/posts/web/2020/05/resize/W2Fuel-Michigan-1_15895493676717-300x300-noup.jpg" title="W2Fuel's 15 MMgy biodiesel plant in Adrian, Michigan&lt;br&gt;&lt;small&gt;Photo: W2Fuel LLC&lt/small&gt;" />
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>&ldquo;It&rsquo;s frustrating, but we&rsquo;re doing the best we can,&rdquo; W2Fuel President and CEO Roy Strom told <em>Biodiesel Magazine</em>, referring to the coronavirus pandemic and how the crisis is affecting the restart of his 15 MMgy biodiesel plant in Adrian, Michigan, and 10 MMgy facility in Crawfordsville, Iowa. &ldquo;We were in the middle of an extended maintenance turnaround anyway, but this has slowed us down a bit and pushed back our restart plan.&rdquo;</p>
<p>Last August, Strom made the tough decision to idle W2Fuel&rsquo;s plants after the U.S. EPA granted 31 small refinery exemptions (SREs) to oil refiners relieving them of their obligations under the federal Renewable Fuel Standard, and after more than a year and a half without the $1 per gallon biodiesel tax credit.</p>
<p>&ldquo;We successfully shut the plants down and got down to a skeleton crew,&rdquo; Strom said. &ldquo;We began looking at what else the plants would be good for, if the market [and tax credit] didn&rsquo;t come back. It is a long road to do that, and we entered into discussions with other companies about this.&rdquo;</p>
<p>When the tax credit was retroactively reinstated in late December for the two lapsed years of 2018-&rsquo;19 and three years forward through 2022, it &ldquo;was a welcomed site,&rdquo; Strom said, adding that W2Fuel is still investigating diversification for the future. But at the start of 2020, Strom was cautiously optimistic about the next three years.</p>
<p>&ldquo;The fact that the tax credit was reinstated two years back and three years forward&mdash;we&rsquo;ve never had that luxury as long as I&rsquo;ve been in the industry,&rdquo; he said. &ldquo;It&rsquo;s a very unique situation. It&rsquo;s exciting. I knew going into the start of the year, however, there would still be a bit of a &lsquo;hangover&rsquo; on RINs due to the SREs&mdash;there wasn&rsquo;t going to be a lot of RIN demand, which I figured would hold through most of the first quarter. So rather than race to start up and get into a price war in a buyer&rsquo;s market, we made the decision to do some much-needed maintenance and upgrades. We thought it was a perfect time to do it.&rdquo;</p>
<p>Sacrificing a few months to optimize its biodiesel plants, rather than jumping right in as fast as it could to compete against producers whose margins and quality were more finely tuned from operating consistently over the past 30 months, is &ldquo;where we were,&rdquo; Strom said. &ldquo;Then the pandemic hit.&rdquo; &nbsp;</p>
<p>The economic fallout from the health crisis has ravaged the liquid fuels markets worldwide as demand fell sharply due to stay-at-home orders, sending crude oil prices into negative territory in April, and driving gasoline, heating oil and ethanol prices to rock-bottom lows. While U.S. demand for on-road diesel fuel is still strong as the transport of goods is necessary to keep people fed and essential services stocked, biodiesel blending margins&mdash;even with the tax credit in place&mdash;struggle to keep up with low petroleum prices.</p>
<p>&ldquo;It does take a hit on demand, although it wouldn&rsquo;t be as bad if we still had contracts in place,&rdquo; Strom said. &ldquo;We were out of position by not having contracts in place early enough. Once heating oil prices dropped, any margins we had [were wiped out]. Until market equilibrium comes back, or until we get our contracts in place, it will be tough.&rdquo;</p>
<p>He mentioned recent petitions by a handful of governors from petroleum-producing states to waive oil companies&rsquo; 2020 RFS obligations. &ldquo;Oil companies are suffering, and they want complete relief from the RFS,&rdquo; Strom said. &ldquo;But we&rsquo;re in the same boat. If they get relief, it will only shift their pain onto us. When their demand goes down, our demand goes down.&rdquo;</p>
<p>Although the restart process for W2Fuel has been slowed down as a result of the coronavirus, Strom said, &ldquo;On the human side, it is helping keep my people safe since we&rsquo;re not having a bunch of people showing up to work yet. That is one advantageous aspect of not running. We&rsquo;re doing our part in social distancing. We didn&rsquo;t have a full staff back yet after our layoffs last August, so we didn&rsquo;t have to lay anyone off again. Some of them are at home doing online training. So, we are making the best of it that we can.&rdquo;</p>
<p>W2Fuel has begun the rehire process of the dozens of personnel it laid off in August. &ldquo;From the time we shut down to now, I&rsquo;ve brought back the first wave,&rdquo; Strom said. &ldquo;We had 50 employees, and I&rsquo;ve brought back seven key people so far, plus we already had five on staff, so we&rsquo;re at 11 now between the two plants. Michigan is ahead of Iowa. I have two employees in Iowa working with outside engineers and contractors, getting ready to go.&rdquo;</p>
<p>As existing contracts between biodiesel producers and buyers begin to expire, and once the market stabilizes, Strom says he will be in position to lock in supply agreements. &ldquo;Customers call me on a regular basis, wondering when they can start taking product&mdash;and I&rsquo;m anxious to start giving it to them,&rdquo; he says.</p>
<p>W2Fuel received its refund from the retroactive biodiesel tax credit April 16, right at the 60-day mark from the date it was filed, according to Strom. &ldquo;That was a great feeling,&rdquo; he said. &ldquo;The vast majority of it had to be paid out. When you go two years without it, you&rsquo;ve got a lot of tax credit shares you have to pay out [to customers and vendors], not to mention repaying investors back that kept us rolling throughout that time. Then you have to make sure you&rsquo;ve got the capex in place to keep the machines running for the next three years. And cash reserves.&rdquo; Strom asserted that he is fully committed to running for the next few years.</p>
<p>Come 2023, the industry could be &ldquo;playing the same game,&rdquo; Strom said, referring to a lapsed tax credit, depressed RIN prices, an unfavorable EPA administering the RFS, and overall poor market conditions. &ldquo;We hope to be better prepared by then,&rdquo; he said.</p>
<p>While biodiesel producers like Strom began 2020 with an unfamiliar feeling of certainty and stability, the coronavirus pandemic has put the markets in flux once again, and the situation with feedstock is no different. Both of W2Fuel&rsquo;s biodiesel processing facilities in Iowa and Michigan use 100 percent soybean oil. With recycled oils such as used cooking and distillers corn oils becoming scarcer and higher priced as people dine out less and as ethanol plants run well below capacity, Strom says there is little short-term motivation to invest in multifeedstock capabilities right now. Furthermore, he added that his plants do not have the benefit of being close to low-carbon markets such as California and its Low Carbon Fuel Standard. Thus, investing in the ability to process low carbon intensity feedstock in this market without a near-term pathway for return on investment is not in the cards&mdash;yet.</p>
<p>&ldquo;If Canada gets going [on its Clean Fuel Standard], maybe it would be worth the investment,&rdquo; he said, adding that his plant in Adrian, Michigan, is not far from Windsor, Ontario, which lies just east of Detroit across the river. &ldquo;It&rsquo;s just hard to justify spending that money if we don&rsquo;t have [those market incentives]. We&rsquo;re still exploring it though. We haven&rsquo;t ruled it out. But [distillers] corn oil now is really nonexistent, or higher priced than soy. Those feedstocks could come back in the next year, so we&rsquo;ll be watching this closely.&rdquo;</p>
<p>Until then, however, Strom appears bullish on what the short- to mid-term future holds for biodiesel.</p>
<p>&ldquo;Depending on the market, and what goes on with stay-at-home orders, I think we&rsquo;ll be up and running on a regular basis in June and back to near capacity in July,&rdquo; he said. &ldquo;That may be wishful thinking, but that&rsquo;s what we&rsquo;re planning for. If something comes up and stops us&mdash;well, I can&rsquo;t control that. We just want to get back to running. And we want to see this virus go away tomorrow.&rdquo;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517015/agenda-for-biodiesel-production-technology-summit-released" style="font-size:14px;"><img src="/uploads/posts/web/2020/05/BPTS-Web_15894753748088_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Agenda for Biodiesel Production Technology Summit released</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517009/us-farm-biofuel-leaders-petition-congress-for-covid-19-relief" style="font-size:14px;"><img src="/uploads/posts/web/2020/05/corona-virus-image_15892832403831_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />US farm, biofuel leaders petition Congress for COVID-19 relief</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517007/neste-further-expands-feed-supply-chain-via-terminal-acquisition" style="font-size:14px;"><img src="/uploads/posts/web/2020/05/neste-count-terminal-low_15889034306442_thumb.png" style="float:left; margin:0 5px 5px 0;" />Neste further expands feed supply chain via terminal acquisition</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517002/neste-closes-acquisition-of-us-based-mahoney-environmental" style="font-size:14px;"><img src="/uploads/posts/web/2020/05/neste-UCO-low_1588598069683_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Neste closes acquisition of US-based Mahoney Environmental</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517000/biofuels-groups-send-letter-to-epa-opposing-apiundefineds-rfs-petition" style="font-size:14px;"><img src="/uploads/posts/web/2020/05/RFSNew_15883541796144_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Biofuels groups send letter to EPA opposing API’s RFS petition </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2516996/new-report-shows-excellence-in-german-biodiesel-fuel-quality" style="font-size:14px;"><img src="/uploads/posts/web/2020/04/AGQM-logo-low-res_15882472956173_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />New report shows excellence in German biodiesel fuel quality</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->


			
<div class="clearFix">&nbsp;</div>
	<div id="colRight">
		
		<div class="social">		
		<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1293bf0f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1293bf0f3f" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
		
		
		
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>


<div style="display:none;">
	Array
(
    [REDIRECT_REDIRECT_STATUS] => 200
    [REDIRECT_STATUS] => 200
    [HTTP_USER_AGENT] => CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)
    [HTTP_ACCEPT] => text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8
    [HTTP_ACCEPT_LANGUAGE] => en-us,en-gb,en;q=0.7,*;q=0.3
    [HTTP_HOST] => biodieselmagazine.com
    [HTTP_CONNECTION] => Keep-Alive
    [HTTP_ACCEPT_ENCODING] => gzip
    [PATH] => /sbin:/usr/sbin:/bin:/usr/bin
    [SERVER_SIGNATURE] => <address>Apache/2.2.15 (CentOS) Server at biodieselmagazine.com Port 80</address>

    [SERVER_SOFTWARE] => Apache/2.2.15 (CentOS)
    [SERVER_NAME] => biodieselmagazine.com
    [SERVER_ADDR] => 10.0.0.4
    [SERVER_PORT] => 80
    [REMOTE_ADDR] => 107.23.218.4
    [DOCUMENT_ROOT] => /datadrive/websites/biodieselmagazine.com
    [SERVER_ADMIN] => webmaster@dummy-host.example.com
    [SCRIPT_FILENAME] => /datadrive/websites/biodieselmagazine.com/app/webroot/index.php
    [REMOTE_PORT] => 47410
    [REDIRECT_QUERY_STRING] => url=articles/2517016/w2fuel-targets-june-startup-for-michigan-iowa-biodiesel-plants
    [REDIRECT_URL] => /app/webroot/articles/2517016/w2fuel-targets-june-startup-for-michigan-iowa-biodiesel-plants
    [GATEWAY_INTERFACE] => CGI/1.1
    [SERVER_PROTOCOL] => HTTP/1.1
    [REQUEST_METHOD] => GET
    [QUERY_STRING] => url=articles/2517016/w2fuel-targets-june-startup-for-michigan-iowa-biodiesel-plants
    [REQUEST_URI] => /articles/2517016/w2fuel-targets-june-startup-for-michigan-iowa-biodiesel-plants
    [SCRIPT_NAME] => /app/webroot/index.php
    [PHP_SELF] => /app/webroot/index.php
    [REQUEST_TIME_FLOAT] => 1589553236.329
    [REQUEST_TIME] => 1589553236
)
</div>






	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>
<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/footerLogo.jpg"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
				
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://ethanolproducer.com/" target="_blank">Ethanol Producer Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/bbiFooter.jpg">
				<span>&copy; Copyright 2020 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-3']);
  _gaq.push(['_setDomainName', '.biodieselmagazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>
</html>


		
		