<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<head>
<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Biodiesel Magazine - The Latest News and Data About Biodiesel Production</title>
<meta name="keywords" content="Biodiesel magazine,Biodiesel,power,energy,renewable,thermal" />
<meta name="robots" content="index, follow" />
<meta name="og:description" content="Biodiesel Magazine spotlights the upcoming Biodiesel Production Technology Summit, Aug. 24-26 in Omaha, Nebraska, and Imerys’ CynerSorb filterable adsorbent for pretreatment of low-quality feedstock.  " /> 
<meta name="description" content="Biodiesel Magazine spotlights the upcoming Biodiesel Production Technology Summit, Aug. 24-26 in Omaha, Nebraska, and Imerys’ CynerSorb filterable adsorbent for pretreatment of low-quality feedstock.  " /> 
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BiodieselMag" />
<meta name="twitter:title" content="Technology Tools of the Trade @BiodieselMag" />
<meta name="twitter:description" content="Biodiesel Magazine spotlights the upcoming Biodiesel Production Technology Summit, Aug. 24-26 in Omaha, Nebraska, and Imerys’ CynerSorb filterable adsorbent for pretreatment of low-quality feedstock. " />
<meta name="twitter:image" content="http://biodieselmagazine.com/uploads/posts/magazine/2020/06/spot-biodiesel-chart-0320_15931767370589.jpg" />


<link rel="alternate" type="application/rss+xml" title="Biodiesel Magazine" href="/rss.xml" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>
<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 56,
'rectangle_1' : 58,
'rectangle_2' : 58,
'rectangle_3' : 58,
'med_rectangle_1' : 57,
'med_rectangle_2' : 57,
'twitter' : 66,
'skyscraper' : 59
}
// ]]> -->

</script>

<!-- Generated by OpenX 2.6.2 -->
<!--<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;target=_blank'></script>-->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;block=1&amp;target=_blank'></script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>

<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>



	<div id="mainMenu">
		<div class="content">
			<div class="left">
					<div class="content">
			<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse/" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.biodieselmagazine.com">JOBS</a></li>
				<li><a href="/newsletter/">E-NEWSLETTER</a></li>
				<li><a href="/events/browse/">EVENTS</a>
				<ul>
						<li><a href="/events/browse/">CONFERENCES</a></li>
						<li><a href="/pages/webinar/">WEBINARS</a></li>
						
					</ul>
				</li>
				<li><a href="/plants/listplants/">BIODIESEL PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
					<li><a href="http://store.bbiinternational.com">STORE</a></li>
				<li><a href="http://directory.biodieselmagazine.com" class="last"><span style="font-weight:normal; color: red; position:relative; top:-3px; font-size:11px;">NEW</span> DIRECTORY</a></li>
			</ul>
		</div>
			</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
					<a href="https://www.linkedin.com/company/biodiesel-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
					<a href="https://twitter.com/BiodieselMag/" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
					<a href="https://www.facebook.com/BiodieselMagazine" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
					<a href="https://www.google.com/+Biodieselmagazine" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
					<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo2.jpg"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
				<ul>
				<li><a href="/posts/tags/business/">Business</a></li>
				<li><a href="/posts/tags/policy/">Policy</a></li>
				<li><a href="/posts/tags/feedstock/">Feedstock</a></li>
				<li><a href="/posts/tags/production/">Production</a></li>
				<li><a href="/posts/tags/distribution/">Distribution</a></li>
				<li><a href="/posts/tags/quality/">Quality</a></li>
				<li ><a class="last" href="/posts/tags/use/">Use</a></li>


			</ul>
				
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Biodiesel Magazine" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
	<div id="menuHeader2">
	<div class="content">
			
				<ul>
				<li><a href="/posts/tags/northamerica/">North America</a></li>
				<li><a href="/posts/tags/latinamerica/">Latin America</a></li>
				<li><a href="/posts/tags/europe/">Europe</a></li>
				<li><a href="/posts/tags/asiapacific/">Asia-Pacific</a></li>
				<li><a  class="last" href="/posts/tags/africamiddleeast/">Africa &amp; the Middle East</a></li>



			</ul>
	</div>
</div>
<div id="mainContainer">
	
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>


<div >
	<div class="sharethis-inline-share-buttons"></div>
<div class="post">
	<h1>Technology Tools of the Trade</h1>
	<div class="summary">Biodiesel Magazine spotlights the upcoming Biodiesel Production Technology Summit, Aug. 24-26 in Omaha, Nebraska, and Imerys’ CynerSorb filterable adsorbent for pretreatment of low-quality feedstock. </div><div class="author">By <a href="/authors/view/Ron_Kotrba">Ron Kotrba</a> | July 09, 2020</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/magazine/2020/06/spot-biodiesel-chart-0320_15931767370589.jpg">
						<img src="/uploads/posts/magazine/2020/06/resize/spot-biodiesel-chart-0320_15931767370589-300x300-noup.jpg" title="Cynersorb approximately doubled flux compared to the benchmark. Thus, filtration
could be achieved with one third of the filter-leaf area with run times approximately five times longer due to lower pressure rise and lower powder dosage.&lt;br&gt;&lt;small&gt;SOURCE: IMERYS&lt/small&gt;" />
					</a></li><li><a href="/uploads/posts/magazine/2020/06/spot-biodiesel-lede-0320_15931767381613.jpg">
						<img src="/uploads/posts/magazine/2020/06/resize/spot-biodiesel-lede-0320_15931767381613-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
					</a></li><li><a href="/uploads/posts/magazine/2020/06/spot-biodiesel-summit-0320_15931767390656.jpg">
						<img src="/uploads/posts/magazine/2020/06/resize/spot-biodiesel-summit-0320_15931767390656-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p><strong>Biodiesel Production Technology Summit</strong><br /><br />BBI International and <em>Biodiesel Magazine</em> announced in mid-May that the agenda for the Biodiesel Production Technology Summit, set to take place Aug. 24-26, 2020, in Omaha, Nebraska, has been released and is now available online. Featuring two full days of panel discussions by more than 30 experts, the Biodiesel Production Technology Summit provides a balanced mix of content including biodiesel and renewable diesel topics covering pretreatment, new process technologies, improving existing production technologies, posttreatment and much more.</p>
<p>Handcrafted by <em>Biodiesel Magazine</em> Editor in Chief Ron Kotrba from dozens of submitted abstracts, along with personal invitations to his deep industry connections after more than 15 years with the publication, the Biodiesel Production Technology Summit agenda is designed specifically for existing and future biodiesel and renewable diesel producers to learn about cutting-edge process technologies, new techniques and equipment to optimize existing production, and efficiencies to save money while increasing throughput and fuel quality.</p>
<p>The agenda paired with extensive networking opportunities and an exposition hall are anticipated to provide an unrivaled conference experience for all producers of biomass-based diesel. Co-located with the International Fuel Ethanol Workshop &amp; Expo, the combined events are expected to be the world&rsquo;s largest gathering of biofuel producers.</p>
<p>In an unprecedented move, event owner and operator BBI International is providing unlimited free passes for producers of ethanol and biomass-based diesel to attend the FEW and Biodiesel Production Technology Summit. Registrants of the FEW will also be encouraged to freely attend technical sessions at the co-located Biodiesel Production Technology Summit in order to learn the latest information on biodiesel and renewable diesel, which may assist in decisions whether to co-locate biomass-based diesel production at their ethanol refineries.</p>
<p>&ldquo;I am proud of the impressive agenda we have created for the inaugural Biodiesel Production Technology Summit,&rdquo; says Kotrba, who also serves as program director for the biodiesel event. &ldquo;Our speaker lineup features some of the largest, most respected and well-known companies and individuals in the sector.&rdquo;</p>
<p>The dates and venue for the event were changed from June 15-17 in Minneapolis to Aug. 24-26 in Omaha due to the coronavirus pandemic. With the later dates and continuous monitoring of the crisis, in addition to taking necessary steps to help create a safe and healthy conference experience, BBI International is anticipating a successful show. The company has updated its Biodiesel Production Technology Summit website with a Frequently Asked Questions page and COVID-19 Safety Plan for patrons.</p>
<p>To view the agenda, current sponsors, and how to reserve a booth, register, or become a sponsor, visit <a href="http://www.biodieseltechnologysummit.com">biodieseltechnologysummit.com</a> or call 866-746-8385.</p>
<p><strong>CynerSorb</strong><br /><br />Environmental policies and sustainability concerns continue to push biodiesel and renewable diesel producers toward waste-based feedstocks, which contain more impurities than virgin oils. &ldquo;Current adsorbents have very poor filtration characteristics,&rdquo; says David Gittins, Imerys Filtration science and technology director. &ldquo;Therefore, higher dosing rates are leading to choked flows, lower capacity and reduced performance.&rdquo; Meanwhile, many national governments are increasing their biodiesel mandates while U.S. and European interest in producing renewable diesel is on the rise. &ldquo;The market is growing,&rdquo; Gittins says. In order to facilitate more market throughput to meet demand, producers require more throughput from their adsorbents.</p>
<p>&ldquo;It&rsquo;s not that existing adsorbents don&rsquo;t work,&rdquo; Gittins says. &ldquo;What lets them down is their relatively poor filtration characteristics&mdash;they tend to block the filter bed, leading to shorter filtration cycles. By starting with a filter aid and then adding proprietary surface engineering, Imerys has eliminated this poor filtration functionality with its CynerSorb range of filterable adsorbents.&rdquo;</p>
<p>Matt Jordan, Imerys Filtration&rsquo;s technical support manager, says some end users of silica gel, bleaching clay or synthetic silicate adsorbents mix them with conventional diatomite filter aids to keep the filter bed open. &ldquo;This is only addressing the symptoms, not the root cause,&rdquo; he says. &ldquo;CynerSorb is a two-in-one solution for removing impurities while maintaining high porosity, allowing for much higher flux rates than current solutions.&rdquo;</p>
<p>Jordan and Gittins say CynerSorb&rsquo;s superior filtration characteristics, derived from the structure of the diatomite backbone used to make CynerSorb, allow for longer filtration cycles. &ldquo;Each CynerSorb particle has a multitude of small microscopic pores, what we call &lsquo;micro-porosity,&rsquo;&rdquo; Jordan says. &ldquo;This not only increases the surface area but also allows for better capture of small, potentially submicron particles. This propriety surface activation of the diatoms means all the adsorbent sites are readily available, hence adsorption is significantly quicker. This is how we can get better removal of unwanted contaminants, even at lower dosing rates, as our trial data show.&rdquo;</p>
<p>In one industrial trial, Imerys compared its filterable adsorbent with silica gel and documented run length, residual soaps and dosage. Silica gel had a run length of 11 hours, leaving 5.4 parts per million (ppm) soaps at a dosing of 0.09 percent. CynerSorb showed a run length of 43 hours leaving 3.4 ppm soaps behind at a dose of 0.05 percent. &ldquo;This is true not only for soaps, but also for metals and phosphorus,&rdquo; Jordan says.</p>
<p>Lab trials for a biodiesel producer in Europe showed four times more phosphorus removal with CynerSorb than a clay-based adsorbent system at the same dosing rates. What the team realized from this is how useful CynerSorb could be in also pretreating renewable diesel feedstock. &ldquo;The catalysts used in [hydrotreated vegetable oil] production can be hugely expensive compared to adsorbent costs,&rdquo; Jordan says. &ldquo;Anything that can extend the life of the catalyst can have huge cost-saving benefits. Sure, refiners could get super-low phosphorous levels by doubling, tripling or quadrupling their adsorbent dosing rates, but again, this will just kill filter life. This is the essence of the CynerSorb filterable adsorbent range.&rdquo;</p>
<p>Imerys offers five grades of CynerSorb product with varying filtration characteristics, depending on the customers&rsquo; needs. &ldquo;This is the widest selection for the end user,&rdquo; Jordan says. &ldquo;In feedstock pretreatment, CynerSorb removes metals and can degum too, which can be done with or without adding acid.&rdquo; He says the best application for CynerSorb is on the front end, addressing impurities early on so producers don&rsquo;t have to deal with them later. &ldquo;Taking care of the bad things on the front end helps improve conversion and separation down the line,&rdquo; he says. CynerSorb has varying ranges of permeability but also added functionality for soap removal if needed. &ldquo;Metals and impurity removal are consistent among all grades of CynerSorb,&rdquo; Jordan adds.&nbsp;</p>
<p>Fifteen years ago, Imerys recognized the need for higher commitment to R&amp;D, and CynerSorb was one of many innovations to stem from this. Today, Imerys is working on detailed studies into specific feedstock blends &ldquo;in order to be of higher value to plants that are now being designed,&rdquo; Jordan says. &ldquo;New plants are planning on utilizing lower-cost, lower-quality feedstock blends. Imerys is working with industry-leading engineering firms and equipment manufacturers to reduce the total cost of ownership while operating, and enabling new plant builds to be constructed with significantly smaller footprints and capital expenditure.&rdquo;&nbsp;</p>
<p>More recently, with increasing water scarcity and tightening effluent regulations, Imerys has been approached to advise on replacing water-wash systems with dry-wash alternatives. Couple its filtration and impurities reduction performance with the side benefit of significant waste cake disposal reduction due to greater cycle lengths and lower dosing rates, and in some larger biodiesel plants this could be a six- to seven-figure cost avoidance, Jordan says.&nbsp;</p>
<p>While Imerys&rsquo; proven track record and innovation are core to its reputation, Jordan says customer focus is its greatest strength. &ldquo;We work closely with our customers at their plants to help identify new solutions to problems that have yet to happen,&rdquo; he says. &ldquo;If producers are having issues achieving throughput stemming from feedstock blends or elevated dosing rates hindering pretreatment performance, they should think about CynerSorb.&rdquo;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517063/progress-on-federal-policies-for-biodiesel" style="font-size:14px;"><img src="/uploads/posts/magazine/2020/06/nbb-biodiesel-CapitolHill-0320_15931791958562_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Progress on Federal Policies for Biodiesel</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517062/biodiesel-leaders-gather-for-1st-virtual-membership-meeting" style="font-size:14px;"><img src="/uploads/posts/magazine/2020/07/Boardroom-low_15936968133172_thumb.JPG" style="float:left; margin:0 5px 5px 0;" />Biodiesel Leaders Gather for 1st Virtual Membership Meeting</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517071/biodiesel-coalition-of-missouri-names-amick-executive-director" style="font-size:14px;"><img src="/uploads/posts/web/2020/07/matt-amick-mo-bio-coalition_15936188791802_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Biodiesel Coalition of Missouri names Amick executive director</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517064/bettering-biodiesel-and-renewable-diesel" style="font-size:14px;"><img src="/uploads/posts/magazine/2020/06/NBB-Biodiesel-Donnell-Rehagen-1216_15931793094244_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Bettering Biodiesel and Renewable Diesel</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517070/mo-soybean-farmers-offer-matching-biodiesel-infrastructure-funds" style="font-size:14px;"><img src="/uploads/posts/web/2020/07/B20-NBB_15936155042676_thumb.JPG" style="float:left; margin:0 5px 5px 0;" />Mo. soybean farmers offer matching biodiesel infrastructure funds</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517069/us-biodiesel-production-down-slightly-in-april-soy-oil-use-rises" style="font-size:14px;"><img src="/uploads/posts/web/2020/06/april-2020-us-bio-production_15935375964273_thumb.png" style="float:left; margin:0 5px 5px 0;" />US biodiesel production down slightly in April, soy oil use rises</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->


			
<div class="clearFix">&nbsp;</div>
	<div id="colRight">
		
		<div class="social">		
		<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1293bf0f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1293bf0f3f" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
		
		
		
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>


<div style="display:none;">
	Array
(
    [REDIRECT_REDIRECT_STATUS] => 200
    [REDIRECT_STATUS] => 200
    [HTTP_USER_AGENT] => CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)
    [HTTP_ACCEPT] => text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8
    [HTTP_ACCEPT_LANGUAGE] => en-us,en-gb,en;q=0.7,*;q=0.3
    [HTTP_HOST] => biodieselmagazine.com
    [HTTP_CONNECTION] => Keep-Alive
    [HTTP_ACCEPT_ENCODING] => gzip
    [PATH] => /sbin:/usr/sbin:/bin:/usr/bin
    [SERVER_SIGNATURE] => <address>Apache/2.2.15 (CentOS) Server at biodieselmagazine.com Port 80</address>

    [SERVER_SOFTWARE] => Apache/2.2.15 (CentOS)
    [SERVER_NAME] => biodieselmagazine.com
    [SERVER_ADDR] => 10.0.0.4
    [SERVER_PORT] => 80
    [REMOTE_ADDR] => 107.23.218.4
    [DOCUMENT_ROOT] => /datadrive/websites/biodieselmagazine.com
    [SERVER_ADMIN] => webmaster@dummy-host.example.com
    [SCRIPT_FILENAME] => /datadrive/websites/biodieselmagazine.com/app/webroot/index.php
    [REMOTE_PORT] => 56202
    [REDIRECT_QUERY_STRING] => url=articles/2517056/technology-tools-of-the-trade
    [REDIRECT_URL] => /app/webroot/articles/2517056/technology-tools-of-the-trade
    [GATEWAY_INTERFACE] => CGI/1.1
    [SERVER_PROTOCOL] => HTTP/1.1
    [REQUEST_METHOD] => GET
    [QUERY_STRING] => url=articles/2517056/technology-tools-of-the-trade
    [REQUEST_URI] => /articles/2517056/technology-tools-of-the-trade
    [SCRIPT_NAME] => /app/webroot/index.php
    [PHP_SELF] => /app/webroot/index.php
    [REQUEST_TIME_FLOAT] => 1594303271.146
    [REQUEST_TIME] => 1594303271
)
</div>






	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>
<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/footerLogo.jpg"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
				
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://ethanolproducer.com/" target="_blank">Ethanol Producer Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/bbiFooter.jpg">
				<span>&copy; Copyright 2020 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-3']);
  _gaq.push(['_setDomainName', '.biodieselmagazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>
</html>


		
		