<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<head>
<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Biodiesel Magazine - The Latest News and Data About Biodiesel Production</title>
<meta name="keywords" content="Biodiesel magazine,Biodiesel,power,energy,renewable,thermal" />
<meta name="robots" content="index, follow" />
<meta name="og:description" content="NREL has announced the development of a biorefining process using the untapped energy of food waste and other wet waste to produce SAF both compatible with existing jet engines and capable of supporting net-zero-carbon flight.	 " /> 
<meta name="description" content="NREL has announced the development of a biorefining process using the untapped energy of food waste and other wet waste to produce SAF both compatible with existing jet engines and capable of supporting net-zero-carbon flight.	 " /> 
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BiodieselMag" />
<meta name="twitter:title" content="NREL scientists announce fast-track solution or net-zero SAF @BiodieselMag" />
<meta name="twitter:description" content="NREL has announced the development of a biorefining process using the untapped energy of food waste and other wet waste to produce SAF both compatible with existing jet engines and capable of supporting net-zero-carbon flight.	" />
<meta name="twitter:image" content="http://biodieselmagazine.com/uploads/posts/web/2021/03/NRELSAF_1616712224804.jpg" />


<link rel="alternate" type="application/rss+xml" title="Biodiesel Magazine" href="/rss.xml" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>
<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 56,
'rectangle_1' : 58,
'rectangle_2' : 58,
'rectangle_3' : 58,
'med_rectangle_1' : 57,
'med_rectangle_2' : 57,
'twitter' : 66,
'skyscraper' : 59
}
// ]]> -->

</script>

<!-- Generated by OpenX 2.6.2 -->
<!--<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;target=_blank'></script>-->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;block=1&amp;target=_blank'></script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>

<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>



	<div id="mainMenu">
		<div class="content">
			<div class="left">
					<div class="content">
			<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse/" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.biodieselmagazine.com">JOBS</a></li>
				<li><a href="/newsletter/">E-NEWSLETTER</a></li>
				<li><a href="/events/browse/">EVENTS</a>
				<ul>
						<li><a href="/events/browse/">CONFERENCES</a></li>
						<li><a href="/pages/webinar/">WEBINARS</a></li>
						
					</ul>
				</li>
				<li><a href="/plants/listplants/">BIODIESEL PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
					<li><a href="http://store.bbiinternational.com">STORE</a></li>
				<li><a href="http://directory.biodieselmagazine.com" class="last"><span style="font-weight:normal; color: red; position:relative; top:-3px; font-size:11px;">NEW</span> DIRECTORY</a></li>
			</ul>
		</div>
			</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
					<a href="https://www.linkedin.com/company/biodiesel-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
					<a href="https://twitter.com/BiodieselMag/" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
					<a href="https://www.facebook.com/BiodieselMagazine" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
					<a href="https://www.google.com/+Biodieselmagazine" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
					<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo2.jpg"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
				<ul>
				<li><a href="/posts/tags/business/">Business</a></li>
				<li><a href="/posts/tags/policy/">Policy</a></li>
				<li><a href="/posts/tags/feedstock/">Feedstock</a></li>
				<li><a href="/posts/tags/production/">Production</a></li>
				<li><a href="/posts/tags/distribution/">Distribution</a></li>
				<li><a href="/posts/tags/quality/">Quality</a></li>
				<li ><a class="last" href="/posts/tags/use/">Use</a></li>


			</ul>
				
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Biodiesel Magazine" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
	<div id="menuHeader2">
	<div class="content">
			
				<ul>
				<li><a href="/posts/tags/northamerica/">North America</a></li>
				<li><a href="/posts/tags/latinamerica/">Latin America</a></li>
				<li><a href="/posts/tags/europe/">Europe</a></li>
				<li><a href="/posts/tags/asiapacific/">Asia-Pacific</a></li>
				<li><a  class="last" href="/posts/tags/africamiddleeast/">Africa &amp; the Middle East</a></li>



			</ul>
	</div>
</div>
<div id="mainContainer">
	
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>


<div >
	<div class="sharethis-inline-share-buttons"></div>
<div class="post">
	<h1>NREL scientists announce fast-track solution or net-zero SAF</h1>
	<div class="author">By National Renewable Energy Laboratory    | March 25, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2021/03/NRELSAF_1616712224804.jpg">
						<img src="/uploads/posts/web/2021/03/resize/NRELSAF_1616712224804-300x300-noup.jpg" title="NREL's formula for SAF from wet waste is compatible with existing jet engines, making it a promising candidate for quickly getting approved by ASTM International. &lt;br&gt;&lt;small&gt;PHOTO: Dennis Schroeder, NREL&lt/small&gt;" />
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>Aircraft stand at a turning point in the race to reduce emissions to mitigate climate change. Although the aircraft sector only accounts for a sliver of transportation-related greenhouse gas (GHG) emissions in the United States&mdash;at 9 percent&mdash;it is difficult to decarbonize.</p>
<p>With jet fuel demand set to double pre-pandemic levels by 2050 and airlines ramping up pledges to reduce emissions, innovations in fuels, engines, and emerging technologies are critical to closing the gap to net zero.</p>
<p>That task just got a burst of energy with the publication of a&nbsp;<a href="https://www.pnas.org/content/118/13/e2023008118">new paper on carbon-negative sustainable aviation fuel (SAF)</a>&nbsp;by scientists at the National Renewable Energy Laboratory, the University of Dayton, Yale University, and Oak Ridge National Laboratory.</p>
<p>Published in&nbsp;<em>Proceedings of the National Academy of Sciences,&nbsp;</em>the article outlines a biorefining process using the untapped energy of food waste and other wet waste to produce SAF both compatible with existing jet engines and capable of supporting net-zero-carbon flight. In practice, that means that GHG emissions created from jet fuel combustion are zeroed out by lifecycle GHG emissions removed or diverted from the atmosphere when producing the fuel.</p>
<p>Large aviation companies, including Southwest Airlines, are already collaborating with NREL and other organizations on the U.S. Department of Energy&rsquo;s wet waste flight demonstration project. Beginning in 2019, Southwest began working with NREL as part of its increased commitment to incorporating commercially viable SAF into its operation, when available.</p>
<p>With this publication, moving such efforts from demonstration to commercial reality is closer than ever before.</p>
<p>&ldquo;If our refining pathway is scaled up, it could take as little as a year or two for airlines like Southwest to get the fuel regulatory approvals they need to start using wet waste SAF in commercial flights,&rdquo; said NREL scientist Derek Vardon, the corresponding author of the paper. &ldquo;That means net-zero-carbon flights are on the horizon earlier than some might have thought.&rdquo;</p>
<p><strong>&nbsp;</strong></p>
<p><strong>Identical to fossil jet fuel, but with a negative-carbon twist</strong></p>
<p>The impressive emissions reductions of the researcher&rsquo;s SAF&mdash;a 165 percent drop in net carbon emissions compared to fossil jet&mdash;are achievable by targeting the huge greenhouse gas footprint of food waste.</p>
<p>Every year, millions of tons of food waste is hauled to landfills across the country. Once there, it rots and produces methane, a greenhouse gas over 20 times more potent than carbon dioxide.</p>
<p>Eliminating food waste as a source of methane, then, can be a highly effective way at driving down landfill emissions.</p>
<p>It can also be effective at producing fuel. Previous research showed how to interrupt methane generation with fermenters that transform the carbon energy of food waste and other organic &ldquo;wet waste&rdquo; into volatile fatty acids (VFAs), which can be upgraded into jet fuel. But those studies, while proving that SAF from wet waste is possible, did not document how such fuel could meet ASTM International&rsquo;s fuel property requirements.</p>
<p>&ldquo;Meeting ASTM standards is mandatory for the use and deployment of new SAF by industry,&rdquo; Vardon said. &ldquo;Our paper shows we can make drop-in SAF that meets those standards, with analysis that reveals how to refine VFAs so airlines can utilize large amounts of VFA-SAF without sacrificing performance.&rdquo;</p>
<p>Using a catalyst to add more carbon to VFA molecules, Vardon and the other scientists showed how to build long strings of energy-rich paraffin hydrocarbons that are essentially chemically identical to those in conventional jet fuel&mdash;except with a fraction of the carbon footprint. &nbsp;</p>
<p>&ldquo;The NREL SAF pathway from food waste is a very promising candidate for ASTM International D4054 Fast Track evaluation,&rdquo; said Josh Heyne, an associate professor of mechanical and aerospace engineering at the University of Dayton, who is a co-author of the paper and leading expert on SAF ASTM testing. &ldquo;The fuel samples we tested have very promising compositions, and NREL&rsquo;s ability to tailor these compositions is very favorable for approval.&rdquo;</p>
<p>&nbsp;</p>
<p><strong>The sky is the limit for reducing GHG emissions</strong></p>
<p>Using higher amounts of SAF in jet engines requires more time to be approved, but doing so can also enable much larger reductions in net emissions. To provide a pathway for getting ASTM approval for higher blends, the paper outlines an extra step to produce more complex molecules called isoparaffins, which can have unique branched chemical structures.</p>
<p>With more testing, SAF made from a combination of renewable isoparaffins and straight-chain paraffins could be blended with conventional jet fuel in higher concentrations, up to 70 percent.</p>
<p>&ldquo;Since the SAF blend would have a carbon footprint 165 percent lower than fossil jet, that blend is high enough to decarbonize flight,&rdquo; Vardon explained.</p>
<p>The result is a fuel refining process that offers airlines a quick win on reducing emissions in the short-term with smaller volumes of SAF, while also providing a long-term blueprint for higher SAF blends that enable deeper emissions reductions.</p>
<p>&ldquo;Developing new SAF production technologies to convert feedstocks that expand beyond fats, oils, and grease is critical for the future growth of our industry,&rdquo; said Bryan Sherbacow, chief commercial officer of World Energy&mdash;a global biofuel company that operates the world&rsquo;s first SAF refinery, established in California in 2016. &ldquo;This demonstration by NREL to produce SAF from wet waste demonstrates the technical potential for feedstock flexibility the industry needs to achieve fuel decarbonization at scale.&rdquo;</p>
<p><strong>Piecing together commercial flight</strong></p>
<p>Achieving feedstock flexibility at scale is no small feat. It demands a multidisciplinary team of leading scientists, analysts, and industry experts, all working inward from their corner of the puzzle in support of a compelling outline for commercial flight with SAF. While some refine the catalyst chemistry for upgrading VFAs, others test fuel properties in the laboratory. Still others analyze the economics of ramping up industrial production.</p>
<p>But perhaps the most critical players at the table are commercial airlines themselves. Several large U.S. airlines are already committed to using SAF in their aircraft and are ramping up efforts to find new routes to low-carbon SAF to help meet their environmental goals.</p>
<p>Southwest Airlines, for example, is collaborating with NREL on scaling up SAF from wet waste and is providing industry insight on how the fuel might be used and supplied across key regions throughout the United States. By describing a pathway for producing SAF on a larger scale, this new research could make it easier for the airline to adopt the fuel more widely and reduce emissions from its operations.</p>
<p>"We&rsquo;re excited to partner with NREL as we continue our journey to make commercially-viable SAF a reality and a part of Southwest&rsquo;s future,&rdquo; said&nbsp;Michael AuBuchon, senior director of Fuel Supply Chain Management at Southwest. &ldquo;It is undeniable that SAF&rsquo;s role in reducing emissions across the industry and at Southwest will be significant. NREL&rsquo;s research could provide a game-changing opportunity to make SAF cost-effective, leading to its larger-scale deployment.&rdquo;</p>
<p>&ldquo;Our SAF route is not a silver bullet,&rdquo; Vardon added, &ldquo;but as a piece of the puzzle it could make a significant dent in an industry notoriously hard to decarbonize.&rdquo;</p>
<p>Indeed, NREL&rsquo;s analysis team has shown U.S. wet waste, including food waste, has enough energy content to cover about 20 percent of U.S. jet fuel consumption. As fuel is a primary source of GHG emissions in the aviation industry&mdash;carbon-negative SAF from low-cost wet waste may just be what it needs for a wider push for decarbonization to take off.</p>
<p><em>This work was supported by the U.S. Department of Energy&rsquo;s Bioenergy Technologies Office &ldquo;Opportunities in Biojet&rdquo; program, as well as the&nbsp;</em><a href="https://www.chemcatbio.org/"><em>Chemical Catalysis for Bioenergy Consortium</em></a>.<em>&nbsp;For more information, explore NREL&rsquo;s&nbsp;</em><a href="https://www.nrel.gov/bioenergy/thermochemical-processes.html"><em>catalytical carbon transformation research</em></a><em>.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517456/senators-ask-usda-to-update-biodiesel-emissions-study" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/Thune2021_16167127148919_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Senators ask USDA to update biodiesel emissions study</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517455/bill-includes-clean-cities-funding-to-support-alternative-fuels" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/CapitalOutside_16167125283778_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Bill includes Clean Cities funding to support alternative fuels </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517454/first-undefinedcash-cover-cropundefined-edges-closer-to-commercialization" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/CoverCress1_16167124063444_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />First ‘cash cover crop’ edges closer to commercialization </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517453/covenant-energy-prepares-to-meet-new-demand-for-renewable-diesel" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/CovenantEnergy_1616712299782_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Covenant Energy prepares to meet new demand for renewable diesel</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517452/nrel-scientists-announce-fast-track-solution-or-net-zero-saf" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/NRELSAF_1616712224804_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />NREL scientists announce fast-track solution or net-zero SAF</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517451/epa-issues-final-rule-to-extend-rfs-compliance-deadlines" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/EPALogoBigger_16166218752517_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EPA issues final rule to extend RFS compliance deadlines </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->


			
<div class="clearFix">&nbsp;</div>
	<div id="colRight">
		
		<div class="social">		
		<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1293bf0f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1293bf0f3f" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
		
		
		
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>


<div style="display:none;">
	Array
(
    [REDIRECT_REDIRECT_STATUS] => 200
    [REDIRECT_STATUS] => 200
    [HTTP_USER_AGENT] => CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)
    [HTTP_ACCEPT] => text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8
    [HTTP_ACCEPT_LANGUAGE] => en-us,en-gb,en;q=0.7,*;q=0.3
    [HTTP_HOST] => biodieselmagazine.com
    [HTTP_CONNECTION] => Keep-Alive
    [HTTP_ACCEPT_ENCODING] => gzip
    [PATH] => /sbin:/usr/sbin:/bin:/usr/bin
    [SERVER_SIGNATURE] => <address>Apache/2.2.15 (CentOS) Server at biodieselmagazine.com Port 80</address>

    [SERVER_SOFTWARE] => Apache/2.2.15 (CentOS)
    [SERVER_NAME] => biodieselmagazine.com
    [SERVER_ADDR] => 10.0.0.4
    [SERVER_PORT] => 80
    [REMOTE_ADDR] => 107.23.218.4
    [DOCUMENT_ROOT] => /datadrive/websites/biodieselmagazine.com
    [SERVER_ADMIN] => webmaster@dummy-host.example.com
    [SCRIPT_FILENAME] => /datadrive/websites/biodieselmagazine.com/app/webroot/index.php
    [REMOTE_PORT] => 53662
    [REDIRECT_QUERY_STRING] => url=articles/2517452/nrel-scientists-announce-fast-track-solution-or-net-zero-saf
    [REDIRECT_URL] => /app/webroot/articles/2517452/nrel-scientists-announce-fast-track-solution-or-net-zero-saf
    [GATEWAY_INTERFACE] => CGI/1.1
    [SERVER_PROTOCOL] => HTTP/1.1
    [REQUEST_METHOD] => GET
    [QUERY_STRING] => url=articles/2517452/nrel-scientists-announce-fast-track-solution-or-net-zero-saf
    [REQUEST_URI] => /articles/2517452/nrel-scientists-announce-fast-track-solution-or-net-zero-saf
    [SCRIPT_NAME] => /app/webroot/index.php
    [PHP_SELF] => /app/webroot/index.php
    [REQUEST_TIME_FLOAT] => 1616713806.057
    [REQUEST_TIME] => 1616713806
)
</div>






	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>
<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/footerLogo.jpg"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
				
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://ethanolproducer.com/" target="_blank">Ethanol Producer Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/bbiFooter.jpg">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-3']);
  _gaq.push(['_setDomainName', '.biodieselmagazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>
</html>


		
		