<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<head>
<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Biodiesel Magazine - The Latest News and Data About Biodiesel Production</title>
<meta name="keywords" content="Biodiesel magazine,Biodiesel,power,energy,renewable,thermal" />
<meta name="robots" content="index, follow" />
<meta name="og:description" content="Sens. Deb Fischer, R-Neb., and Tammy Duckworth, D-Ill., on May 25 introduced the bipartisan Renewable Fuel Standard Integrity Act, which aims to bring additional transparency and predictability to the U.S. EPA’s SRE process.	 " /> 
<meta name="description" content="Sens. Deb Fischer, R-Neb., and Tammy Duckworth, D-Ill., on May 25 introduced the bipartisan Renewable Fuel Standard Integrity Act, which aims to bring additional transparency and predictability to the U.S. EPA’s SRE process.	 " /> 
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BiodieselMag" />
<meta name="twitter:title" content="Fischer, Duckworth introduce RFS Integrity Act @BiodieselMag" />
<meta name="twitter:description" content="Sens. Deb Fischer, R-Neb., and Tammy Duckworth, D-Ill., on May 25 introduced the bipartisan Renewable Fuel Standard Integrity Act, which aims to bring additional transparency and predictability to the U.S. EPA’s SRE process.	" />
<meta name="twitter:image" content="http://biodieselmagazine.com/uploads/posts/web/2021/05/Fischer2019_1621990772725.jpg" />


<link rel="alternate" type="application/rss+xml" title="Biodiesel Magazine" href="/rss.xml" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>
<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 56,
'rectangle_1' : 58,
'rectangle_2' : 58,
'rectangle_3' : 58,
'med_rectangle_1' : 57,
'med_rectangle_2' : 57,
'twitter' : 66,
'skyscraper' : 59
}
// ]]> -->

</script>

<!-- Generated by OpenX 2.6.2 -->
<!--<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;target=_blank'></script>-->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;block=1&amp;target=_blank'></script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>

<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>



	<div id="mainMenu">
		<div class="content">
			<div class="left">
					<div class="content">
			<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse/" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.biodieselmagazine.com">JOBS</a></li>
				<li><a href="/newsletter/">E-NEWSLETTER</a></li>
				<li><a href="/events/browse/">EVENTS</a>
				<ul>
						<li><a href="/events/browse/">CONFERENCES</a></li>
						<li><a href="/pages/webinar/">WEBINARS</a></li>
						
					</ul>
				</li>
				<li><a href="/plants/listplants/">BIODIESEL PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
					<li><a href="http://store.bbiinternational.com">STORE</a></li>
				<li><a href="http://directory.biodieselmagazine.com" class="last"><span style="font-weight:normal; color: red; position:relative; top:-3px; font-size:11px;">NEW</span> DIRECTORY</a></li>
			</ul>
		</div>
			</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
					<a href="https://www.linkedin.com/company/biodiesel-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
					<a href="https://twitter.com/BiodieselMag/" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
					<a href="https://www.facebook.com/BiodieselMagazine" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
					<a href="https://www.google.com/+Biodieselmagazine" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
					<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo2.jpg"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
				<ul>
				<li><a href="/posts/tags/business/">Business</a></li>
				<li><a href="/posts/tags/policy/">Policy</a></li>
				<li><a href="/posts/tags/feedstock/">Feedstock</a></li>
				<li><a href="/posts/tags/production/">Production</a></li>
				<li><a href="/posts/tags/distribution/">Distribution</a></li>
				<li><a href="/posts/tags/quality/">Quality</a></li>
				<li ><a class="last" href="/posts/tags/use/">Use</a></li>


			</ul>
				
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Biodiesel Magazine" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
	<div id="menuHeader2">
	<div class="content">
			
				<ul>
				<li><a href="/posts/tags/northamerica/">North America</a></li>
				<li><a href="/posts/tags/latinamerica/">Latin America</a></li>
				<li><a href="/posts/tags/europe/">Europe</a></li>
				<li><a href="/posts/tags/asiapacific/">Asia-Pacific</a></li>
				<li><a  class="last" href="/posts/tags/africamiddleeast/">Africa &amp; the Middle East</a></li>



			</ul>
	</div>
</div>
<div id="mainContainer">
	
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>


<div >
	<div class="sharethis-inline-share-buttons"></div>
<div class="post">
	<h1>Fischer, Duckworth introduce RFS Integrity Act</h1>
	<div class="author">By <a href="/authors/view/Erin_Voegele">Erin Voegele</a> | May 25, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2021/05/Fischer2019_1621990772725.jpg">
						<img src="/uploads/posts/web/2021/05/resize/Fischer2019_1621990772725-300x300-noup.jpg" title="Sen. Deb Fischer, R-Neb. &lt;br&gt;&lt;small&gt;&lt/small&gt;" />
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>Sens. Deb Fischer, R-Neb., and Tammy Duckworth, D-Ill., on May 25 introduced the bipartisan Renewable Fuel Standard Integrity Act, which aims to bring additional transparency and predictability to the U.S. EPA&rsquo;s small refinery exemption (SRE) process. &nbsp;</p>
<p>The bill would require small refineries to petition for SREs by June 1 of each year. The change would ensure the EPA is able to properly account for exempted gallons in the annual renewable volume obligations (RVOs), which are set each November for the following year. The legislation would also require the EPA to publish the name of the refinery and how many gallons are exempted at the same time the refiner is notified that they received an exemption.</p>
<p>The bill, S. 1792, was referred to the Senate Committee on Environment and Public Works. In addition to Duckworth, Sens. Chuck Grassley, R-Iowa; John Thune, R-S.D.; Joni Ernst, R-Iowa; and Ben Sasse, R-Neb., have signed on to cosponsor the RFS Integrity Act.</p>
<p>Efforts to implement the RFS Integrity Act have been ongoing for several years. Most recently, <a href="http://www.biodieselmagazine.com/articles/2517401/johnson-craig-introduce-rfs-integrity-act" target="_blank">companion legislation was introduced</a> in the U.S. House of Representatives on Feb. 19 by Reps. Dusty Johnson, R-S.D.; and Angie Craig, D-Minn. That bill, H.R. 1113, was referred to the House Committee on Energy and Commerce and the Subcommittee on Environment and Climate Change. In addition to Johnson and Axne, 13 members of Congress have cosponsored the bill.</p>
<p>A prior version of the bill was &nbsp;<a href="http://ethanolproducer.com/articles/16235/bill-would-increase-sre-transparency-reallocate-waived-volumes" target="_blank">introduced&nbsp;</a>by Johnson and former Rep. Collin Peterson, D-Minn., in May 2019. Provisions of the bill were also previously included in H.R. 4447, which the House of Representatives&nbsp;<a href="http://ethanolproducer.com/articles/17565/house-to-vote-on-bill-that-aims-to-increase-sre-transparency" target="_blank">passed&nbsp;</a>by a vote of 229 to 187 in September 2020. The Senate, however, failed to act on that legislation.</p>
<p>Several representatives of the biofuels industry have spoken out ins support of Fischer&rsquo;s bill.</p>
<p>Growth Energy applauded the effort to push for transparency on SREs. &ldquo;This legislation provides long-overdue transparency for requests to avoid blending more low carbon renewable fuels that are key to America&rsquo;s low-carbon future,&rdquo; Emily Skor, CEO of Growth Energy. &ldquo;We applaud Senators Fischer and Duckworth for working to protect the integrity of the RFS so that farmers and biofuel producers, as well as the entire fuel supply chain, across the nation can count on stable demand and continue providing cleaner and more affordable fuel choices at the pump.&rdquo;</p>
<p>The American Coalition for Ethanol released a statement endorsing the bill. &ldquo;ACE thanks Senators Fischer and Duckworth for leading the reintroduction of this bipartisan legislation to ensure the statutory volumes of the Renewable Fuel Standard are enforced by restoring transparency and integrity to EPA&rsquo;s handling of small refinery exemptions,&rdquo; said Brian Jennings, CEO of ACE. &ldquo;This legislation is necessary because under President Trump, EPA brazenly granted nearly 90 waivers for small refineries, erasing over 4 billion gallons from the RFS volumes established by Congress. As of today, 70 additional refinery waivers are pending. While the Biden EPA appears to be focused on getting the RFS back on track and we remain hopeful that the Supreme Court will uphold the Tenth Circuit Court&rsquo;s decision to limit waivers moving forward, the RFS Integrity Act complements those efforts.&rdquo;</p>
<p>The Renewable Fuels Association called the bill an important step toward getting the RFS back on track. &ldquo;The Renewable Fuels Association thanks Senators Fischer and Duckworth for their bipartisan leadership and determined efforts to bring more transparency and certainty to the Renewable Fuel Standard,&rdquo; said Geoff Cooper, president and CEO of the RFA. &ldquo;The previous administration&rsquo;s reckless abuse of the small refinery exemption program resulted in countless lost opportunities for ethanol producers, farmers, and consumers alike. While we remain hopeful that the U.S. Supreme Court will soon put this issue behind us once and for all by affirming the Tenth Circuit Court&rsquo;s decision in RFA et al. v. EPA, introduction of the RFS Integrity Act marks an important step forward toward getting the program back on track.&rdquo;</p>
<p>The National Biodiesel Board said the bill would help create certainty for stakeholders. &ldquo;This is a commonsense and timely step to ensure that RFS biomass-based diesel volumes &ndash; once set &ndash; provide certainty for all stakeholders and are fully met,&rdquo; said Kurt Kovarik, vice president of federal affairs at the NBB. &ldquo;Right now, EPA is considering 70 exemption petitions from refiners seeking to undermine the integrity of the RFS.&nbsp; We thank Senators Fischer and Duckworth for their leadership in optimizing the RFS to achieve the nation&rsquo;s goals for clean, homegrown energy.&rdquo;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517576/bills-aim-to-extend-biodiesel-renewable-diesel-tax-credit" style="font-size:14px;"><img src="/uploads/posts/web/2021/05/GrassleyNew3_16219908617442_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Bills aim to extend biodiesel, renewable diesel tax credit </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517575/fischer-duckworth-introduce-rfs-integrity-act" style="font-size:14px;"><img src="/uploads/posts/web/2021/05/Fischer2019_1621990772725_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Fischer, Duckworth introduce RFS Integrity Act</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517574/iowa-lawmakers-urge-biden-to-prioritize-biofuels" style="font-size:14px;"><img src="/uploads/posts/web/2021/05/Ernst_16219905964716_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Iowa lawmakers urge Biden to prioritize biofuels </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517573/epa-1-57-billion-rins-generated-in-april" style="font-size:14px;"><img src="/uploads/posts/web/2021/05/RINsNewSquare_16219026555874_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EPA: 1.57 billion RINs generated in April </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517572/lahood-isa-kick-off-the-undefinedlife-of-a-soybeanundefined-video-series" style="font-size:14px;"><img src="/uploads/posts/web/2021/05/ISALogo_16219026029867_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Lahood, ISA kick off the ‘Life of a Soybean’ video series </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517571/usda-issues-progress-report-on-climate-smart-ag-forestry" style="font-size:14px;"><img src="/uploads/posts/web/2021/05/USDAClimateSmart_16216295237049_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USDA issues progress report on climate smart ag, forestry </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->


			
<div class="clearFix">&nbsp;</div>
	<div id="colRight">
		
		<div class="social">		
		<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1293bf0f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1293bf0f3f" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
		
		
		
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>


<div style="display:none;">
	Array
(
    [REDIRECT_REDIRECT_STATUS] => 200
    [REDIRECT_STATUS] => 200
    [HTTP_USER_AGENT] => CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)
    [HTTP_ACCEPT] => text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8
    [HTTP_ACCEPT_LANGUAGE] => en-us,en-gb,en;q=0.7,*;q=0.3
    [HTTP_HOST] => biodieselmagazine.com
    [HTTP_CONNECTION] => Keep-Alive
    [HTTP_ACCEPT_ENCODING] => gzip
    [PATH] => /sbin:/usr/sbin:/bin:/usr/bin
    [SERVER_SIGNATURE] => <address>Apache/2.2.15 (CentOS) Server at biodieselmagazine.com Port 80</address>

    [SERVER_SOFTWARE] => Apache/2.2.15 (CentOS)
    [SERVER_NAME] => biodieselmagazine.com
    [SERVER_ADDR] => 10.0.0.4
    [SERVER_PORT] => 80
    [REMOTE_ADDR] => 107.23.218.4
    [DOCUMENT_ROOT] => /datadrive/websites/biodieselmagazine.com
    [SERVER_ADMIN] => webmaster@dummy-host.example.com
    [SCRIPT_FILENAME] => /datadrive/websites/biodieselmagazine.com/app/webroot/index.php
    [REMOTE_PORT] => 43136
    [REDIRECT_QUERY_STRING] => url=articles/2517575/fischer-duckworth-introduce-rfs-integrity-act
    [REDIRECT_URL] => /app/webroot/articles/2517575/fischer-duckworth-introduce-rfs-integrity-act
    [GATEWAY_INTERFACE] => CGI/1.1
    [SERVER_PROTOCOL] => HTTP/1.1
    [REQUEST_METHOD] => GET
    [QUERY_STRING] => url=articles/2517575/fischer-duckworth-introduce-rfs-integrity-act
    [REQUEST_URI] => /articles/2517575/fischer-duckworth-introduce-rfs-integrity-act
    [SCRIPT_NAME] => /app/webroot/index.php
    [PHP_SELF] => /app/webroot/index.php
    [REQUEST_TIME_FLOAT] => 1621995726.106
    [REQUEST_TIME] => 1621995726
)
</div>






	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>
<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/footerLogo.jpg"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
				
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://ethanolproducer.com/" target="_blank">Ethanol Producer Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/bbiFooter.jpg">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-3']);
  _gaq.push(['_setDomainName', '.biodieselmagazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>
</html>


		
		