<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">
<head>
<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>House hearing focuses on biofuels, the renewable economy  | BiodieselMagazine.com</title>
<meta name="keywords" content="Biodiesel magazine,Biodiesel,power,energy,renewable,thermal" />
<meta name="robots" content="index, follow" />
<meta name="og:description" content="The House Ag Committee’s Subcommittee on Commodity Exchanges, Energy and Credit on Nov. 16 hosted a hearing on the renewable economy. The event featured testimony on the importance of biofuels, the RFS, year-round E15, and biobased products. " /> 
<meta name="description" content="The House Ag Committee’s Subcommittee on Commodity Exchanges, Energy and Credit on Nov. 16 hosted a hearing on the renewable economy. The event featured testimony on the importance of biofuels, the RFS, year-round E15, and biobased products. " /> 
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BiodieselMag" />
<meta name="twitter:title" content="House hearing focuses on biofuels, the renewable economy  @BiodieselMag" />
<meta name="twitter:description" content="The House Ag Committee’s Subcommittee on Commodity Exchanges, Energy and Credit on Nov. 16 hosted a hearing on the renewable economy. The event featured testimony on the importance of biofuels, the RFS, year-round E15, and biobased products." />
<meta name="twitter:image" content="http://biodieselmagazine.com/uploads/posts/web/2021/11/SkorHouseHearingNov21_16371124433018.jpg" />


<link rel="alternate" type="application/rss+xml" title="Biodiesel Magazine" href="/rss.xml" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>
<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 56,
'rectangle_1' : 58,
'rectangle_2' : 58,
'rectangle_3' : 58,
'med_rectangle_1' : 57,
'med_rectangle_2' : 57,
'twitter' : 66,
'skyscraper' : 59
}
// ]]> -->

</script>

<!-- Generated by OpenX 2.6.2 -->
<!--<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;target=_blank'></script>-->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=8&amp;block=1&amp;target=_blank'></script>

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>

<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>

<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				<ul id="dropMenu">
					<li><a href="/">HOME</a></li>
					<li><a href="/issues/browse/" class="magazine">MAGAZINE</a>
						<ul>
							<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
							<li><a href="/issues/archives/">SEARCH ARCHIVES</a></li>
							<li><a href="/pages/advertising/">ADVERTISING</a></li>
						</ul>
					</li>
					<li><a href="/newsletter/">E-NEWSLETTER</a></li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
					<li><a href="/events/browse/">EVENTS</a>
					<ul>
							<li><a href="/events/browse/">CONFERENCES</a></li>
							<li><a href="/pages/webinar/">WEBINARS</a></li>
							
						</ul>
					</li>
					<li><a href="/plants/listplants/">BIODIESEL PLANTS</a>
						<ul>
							<li><a href="/plants/listplants/">PLANT LIST</a></li>
							<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
						</ul>
					</li>
					<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
					<li><a href="http://directory.biodieselmagazine.com" class="last">DIRECTORY</a>
						<ul>
							<li><a href="http://directory.biodieselmagazine.com">ONLINE LISTINGS</a></li>
							<li><a href="http://biodieselmagazine.com/pages/print_issue">PRINT ISSUE</a></li>
						</ul>
					</li>
				</ul>
			</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
					<a href="https://www.linkedin.com/company/biodiesel-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
					<a href="https://twitter.com/BiodieselMag/" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
					<a href="https://www.facebook.com/BiodieselMagazine" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
					<a href="https://news.google.com/publications/CAAqBwgKMKWGqQswl5HBAw/sections/CAQqEAgAKgcICjClhqkLMJeRwQMwxbKaBw?hl=en-US&gl=US&ceid=US%3Aen" target="_blank"><img src="/img/layout/Google-Icon.jpg" /></a>
					<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
					<a href="https://www.youtube.com/channel/UC2idGQ94CuAycm1MF8WIf_g" target="_blank"><img src="/img/layout/youtube.png" /></a>
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo2.jpg"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
				<ul>
				<li><a href="/posts/tags/business/">Business</a></li>
				<li><a href="/posts/tags/policy/">Policy</a></li>
				<li><a href="/posts/tags/feedstock/">Feedstock</a></li>
				<li><a href="/posts/tags/production/">Production</a></li>
				<li><a href="/posts/tags/distribution/">Distribution</a></li>
				<li><a href="/posts/tags/quality/">Quality</a></li>
				<li ><a class="last" href="/posts/tags/use/">Use</a></li>


			</ul>
				
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Biodiesel Magazine" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
	<div id="menuHeader2">
		<div class="content">
				<ul>
					<li><a href="/posts/tags/northamerica/">North America</a></li>
					<li><a href="/posts/tags/latinamerica/">Latin America</a></li>
					<li><a href="/posts/tags/europe/">Europe</a></li>
					<li><a href="/posts/tags/asiapacific/">Asia-Pacific</a></li>
					<li><a  class="last" href="/posts/tags/africamiddleeast/">Africa &amp; the Middle East</a></li>
				</ul>
		</div>
	</div>
</div>
<div id="mainContainer">
	
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>


<div >
	<div class="sharethis-inline-share-buttons"></div>
<div class="post">
	<h1>House hearing focuses on biofuels, the renewable economy </h1>
	<div class="author">By <a href="/authors/view/Erin_Voegele">Erin Voegele</a> | November 16, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2021/11/SkorHouseHearingNov21_16371124433018.jpg">
						<img src="/uploads/posts/web/2021/11/resize/SkorHouseHearingNov21_16371124433018-300x300-noup.jpg" title="Growth Energy CEO Emily Skor testifies before the House Ag Committee’s Subcommittee on Commodity Exchanges, Energy and Credit on Nov. 16 &lt;br&gt;&lt;small&gt;&lt/small&gt;" />
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>The House Agriculture Committee&rsquo;s Subcommittee on Commodity Exchanges, Energy and Credit on Nov. 16 hosted a hearing on the renewable economy to help inform development of the next Farm Bill. The event featured testimony on the importance of biofuels, the Renewable Fuel Standard, year-round E15, and biobased products.</p>
<p>Rep. Antonio Delgado, D-N.Y., chair of the subcommittee, opened the hearing with a brief discussion of the importance of the renewable economy in the U.S. &ldquo;While the focus of our hearing is on the benefits of strategic investments in the renewable economy provide rural America, the growth of this industry stands to have a substantial impact on the national and global economy, with some experts estimating the direct economic of biobased products and services and processes at up to $4 trillion per year globally over the next 10 years,&rdquo; he said.</p>
<p>&ldquo;Furthermore, the growth of the domestic renewable economy helps secure America&rsquo;s energy future, reducing our reliance on petroleum imports and making the best use of our domestic resources,&rdquo; Delgado added. &ldquo;The topic of today&rsquo;s hearing is dynamic, multifaceted, and timely, and as the House Agriculture Committee begins work on the next farm bill, the discussion we have here today will be informative to that process.&rdquo;</p>
<p>Rep. Michelle Fischbach, R-Minn., ranking member of the subcommittee, stressed that Congress should be doing everything it can to help ag economies thrive, and should be warry of taking actions that will create more challenges than opportunities. She expressed concern over some Congressional efforts that don&rsquo;t recognize that biofuels play an important role in reducing greenhouse gas (GHG) emissions. &ldquo;There remains an important role for liquid fuels,&rdquo; she said.</p>
<p>Emily Skor, CEO of Growth Energy, testified at the hearing. She stressed that ethanol has long been an economic driver for rural communities. &ldquo;Renewable fuels like ethanol remain the single most affordable and abundant source of low-carbon motor fuel on the planet and are critical to meeting carbon reduction goals today. Recent research shows there is no path to net-zero emissions without biofuels,&rdquo; Skor said, adding that America cannot decarbonize the transportation sector without biobased fuels.</p>
<p>&ldquo;The Biden administration and Congress must ensure that biofuels are a part of our transportation mix now and into the future,&rdquo; Skor said. &ldquo;This can be achieved through a strong Renewable Fuel Standard, accelerated nationwide-use of higher blends, like E15, accurate carbon modeling of ethanol to better reflect the most current data, sustainable farming innovations, and carbon intensity reductions at our biorefineries, and incentives that provide producers with strong policy signals to further reduce our carbon intensity and expand to new transportation markets.&rdquo;</p>
<p>According to Skor, a strong RFS will reduce transportation emission and provide a steady market for UI.S. grain. &ldquo;The annual blending requirements are woefully delayed and in recent weeks, unsettling media reports indicate that EPA may turn its back on greater biofuel blending,&rdquo; Skor said. &ldquo;It is critical for ethanol producers and suppliers that EPA immediately propose 15 billion gallons of conventional biofuels for 2021 and 2022. The Biden administration simply cannot meet its climate goals while rolling back low-carbon biofuel blending requirements.&rdquo;</p>
<p>Skor said a nationwide move to E15 would produce a meaningful reduction in GHG emissions, the equivalent of removing nearly 4 million vehicles from the road each year. &ldquo;It would also creation more than 182,000 additional jobs and save consumers $12.2 billion in fuel costs annually,&rdquo; she added, encouraging Congress to take action to ensures consumers have year-round access to E15.</p>
<p>Fischbach asked Skor to discuss how the biofuel industry is being impacted by uncertainty over RFS blend volumes and year-round E15. Skor explained that U.S. biofuel producers are still getting their footing back following the severe market impacts of the COVID-19 pandemic. She said the industry needs market certainty and strong signals from the administration, including strong RFS blend requirements that are upheld by the EPA. She said market certainty from a strong RFS and year-round sales of E15 would help biofuel producers make additional investments to further decarbonize their operations and diversify into other products, such as sustainable aviation fuel (SAF).</p>
<p>Rep. Cindy Axne, D-Iowa, discussed her efforts to enact nearly $1 billion in biofuels infrastructure funding as part of the pending Build Back Better Act. Skor stressed that $1 billion would be the largest investment in higher blend infrastructure to date. &ldquo;It would unleash the power of biofuels,&rdquo; she said, noting it would give the ethanol industry the ability wo work with retail partners to accelerate the market inclusion of E15. &ldquo;This is an unprecedented opportunity for American biofuels&mdash;great for drivers and the American economy,&rdquo; Skor added.</p>
<p>Gary Wheeler, executive director of the Missouri Soybean Association, offered testimony on behalf of the American Soybean Association. While the soybean industry is well known for providing feedstock for biodiesel and renewable diesel production, Wheeler said it is less known that U.S. companies now also offer approximately 1,000 biobased products produced from soy, including plastic composites, synthetic fibers, paper coating, adhesives, cosmetics, asphalt and others.</p>
<p>Rep. Troy Balderson, R-Ohio, cited data from the U.S. Energy Information Administration that predicts renewable diesel production in the U.S. could grow from the current rate of less than 1 billion gallons per year to 5 billion gallons annually by 2025. He noted that one-third of soy produced in the U.S. currently goes to biofuel production&mdash;amounting to roughly 8.8 billion pounds. He asked Wheeler for insight into how the soybean industry plans to keep up with projected demand.</p>
<p>Wheeler stressed that the soybean industry continues to expand its processing capabilities and is building out necessary infrastructure. &ldquo;There is definitely going to be enough production when it comes to soybean and soybean oil,&rdquo; he added.</p>
<p>Jessica Bowman, executive director of the Plant Based Products Council, also testified at the hearing. &ldquo;Plant-based products represent an immense economic opportunity for rural America,&rdquo; she said. &ldquo;A recent report from USDA showed that this industry grew 27 percent from 2013 to 2017, bringing $470 billion in value to the U.S. economy and supporting 4.6 million American jobs.&rdquo; Despite that value, Bowman noted that the overall bioeconomy currently accounts for less than 2.5 percent of the U.S. economy. &ldquo;So, we&rsquo;re really just scratching the surface here,&rdquo; she said.</p>
<p>Bowman suggested several ways federal lawmakers can support growth in the bioeconomy. &ldquo;Congress can make the plant based products industry more visible through better data,&rdquo; she said, noting that one critical action needed was actually included in the 2018 Farm Bill. That legislation, she said, included language to establish North American Industry Classification System codes for biobased product manufacturing. &ldquo;These codes are really key to the future success of this industry because they allow for effective and accurate tracking and analysis of the economic activity and growth of the industry,&rdquo; she said. &ldquo;We urge Congress to call for the administration to fulfill the 2018 Farm Bill mandate.&rdquo;</p>
<p>Bowman also said it is critical that data regulators are using to assess plant-based products is based on the best available science and modeling. In addition, she called for the modernization and expansion of USDA&rsquo;s Biopreferred Program.</p>
<p>The hearing also featured testimony from Jeff Pratt, president of Green Power EMC, on behalf of the National Rural Electric Cooperative Association; Nan Stolzenburg, principal consulting planner at Community Planning and Environmental Associates; and Randy Aberle, executive vice president of agribusiness and capital markets at AgCountry Farm Credit Services.</p>
<p>The National Biodiesel Board submitted written testimony focused on the contribution of the clean fuels industry in terms of jobs and value-added markets for agriculture as well as improved environmental health and reduce associated costs for both rural and urban communities.</p>
<p>Because our industry's clean fuels are made from an increasingly diverse mix of resources, they "add value to fats, oils and greases that might otherwise lead to costs for other sectors of the bioeconomy," said Donnell Rehagen, CEO of the NBB, wrote in the testimony.</p>
<p>Moreover, "clean fuel production contributes to the bioeconomy by reducing the impacts and costs of carbon and particulate emissions," Rehagen continued. Biodiesel and renewable diesel immediately and substantially reduce greenhouse gas emissions in difficult-to-decarbonize transportation. And, they significantly reduce criteria pollutants from diesel transportation and other end uses, which can have direct benefits for both rural and urban communities, according to the testimony.</p>
<p>Additional information, including a replay of the hearing, is available on the House Ag Committee&nbsp;<a href="https://agriculture.house.gov/calendar/eventsingle.aspx?EventID=2353" target="_blank">website</a>.&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517849/house-hearing-focuses-on-biofuels-the-renewable-economy" style="font-size:14px;"><img src="/uploads/posts/web/2021/11/SkorHouseHearingNov21_16371124433018_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />House hearing focuses on biofuels, the renewable economy </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517848/honeywell-technology-enables-jet-flights-with-saf-from-algal-oil" style="font-size:14px;"><img src="/uploads/posts/web/2021/11/HoneywellLogo2_16371053364848_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Honeywell technology enables jet flights with SAF from algal oil</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517847/first-airbus-helicopter-flight-with-100-saf" style="font-size:14px;"><img src="/uploads/posts/web/2021/11/AirbusHelicopter_1637105269966_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />First Airbus helicopter flight with 100% SAF</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517846/irena-global-bioenergy-jobs-at-3-52-million-in-2020" style="font-size:14px;"><img src="/uploads/posts/web/2021/11/IRENAJobs2021_16370156869449_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />IRENA: Global bioenergy jobs at 3.52 million in 2020</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517845/booster-reg-partner-to-offer-mobile-delivery-of-sustainable-fuel" style="font-size:14px;"><img src="/uploads/posts/web/2021/11/REGLogo2_16366757890548_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Booster, REG partner to offer mobile delivery of sustainable fuel</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/2517844/fueling-your-farm-workshop-series-hits-the-road-in-north-dakota" style="font-size:14px;"><img src="/uploads/posts/web/2021/11/NDSoybeans_16366756606138_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Fueling Your Farm workshop series hits the road in North Dakota</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->


			
<div class="clearFix">&nbsp;</div>
	<div id="colRight">
		
		<div class="social">		
		<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1293bf0f3f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1293bf0f3f" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
		
		
		
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>


<div style="display:none;">
	Array
(
    [REDIRECT_REDIRECT_STATUS] => 200
    [REDIRECT_STATUS] => 200
    [HTTP_USER_AGENT] => CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)
    [HTTP_ACCEPT] => text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8
    [HTTP_ACCEPT_LANGUAGE] => en-us,en-gb,en;q=0.7,*;q=0.3
    [HTTP_HOST] => biodieselmagazine.com
    [HTTP_CONNECTION] => Keep-Alive
    [HTTP_ACCEPT_ENCODING] => gzip
    [PATH] => /sbin:/usr/sbin:/bin:/usr/bin
    [SERVER_SIGNATURE] => <address>Apache/2.2.15 (CentOS) Server at biodieselmagazine.com Port 80</address>

    [SERVER_SOFTWARE] => Apache/2.2.15 (CentOS)
    [SERVER_NAME] => biodieselmagazine.com
    [SERVER_ADDR] => 10.0.0.4
    [SERVER_PORT] => 80
    [REMOTE_ADDR] => 107.23.218.4
    [DOCUMENT_ROOT] => /datadrive/websites/biodieselmagazine.com
    [SERVER_ADMIN] => webmaster@dummy-host.example.com
    [SCRIPT_FILENAME] => /datadrive/websites/biodieselmagazine.com/app/webroot/index.php
    [REMOTE_PORT] => 59250
    [REDIRECT_QUERY_STRING] => url=articles/2517849/house-hearing-focuses-on-biofuels-the-renewable-economy
    [REDIRECT_URL] => /app/webroot/articles/2517849/house-hearing-focuses-on-biofuels-the-renewable-economy
    [GATEWAY_INTERFACE] => CGI/1.1
    [SERVER_PROTOCOL] => HTTP/1.1
    [REQUEST_METHOD] => GET
    [QUERY_STRING] => url=articles/2517849/house-hearing-focuses-on-biofuels-the-renewable-economy
    [REQUEST_URI] => /articles/2517849/house-hearing-focuses-on-biofuels-the-renewable-economy
    [SCRIPT_NAME] => /app/webroot/index.php
    [PHP_SELF] => /app/webroot/index.php
    [REQUEST_TIME_FLOAT] => 1637114222.679
    [REQUEST_TIME] => 1637114222
)
</div>






	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>
<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/footerLogo.jpg"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
				
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://ethanolproducer.com/" target="_blank">Ethanol Producer Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/bbiFooter.jpg">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-3']);
  _gaq.push(['_setDomainName', '.biodieselmagazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>
</html>


		
		